Quick Guide to EndNote X9

Mac

Social Sciences Faculty Library

2018
1. Start working with your EndNote library ................................................................. 4
  1.1 Create an EndNote library ................................................................................. 4
  1.2 Choose reference output styles ........................................................................ 4
  1.3 Remove duplicates ............................................................................................. 5
  1.4 Add a reference manually ................................................................................ 5
  1.5 Add a document ............................................................................................... 5

2. Import and export references into your EndNote library ..................................... 5
  2.1 Import PDFs from your computer ................................................................. 5
  2.2 Export references from different databases .................................................. 6
    2.2.1 Web of Science ......................................................................................... 6
    2.2.2 Scopus .................................................................................................... 7
    2.2.3 Google Scholar ....................................................................................... 7
    2.2.4 LIBRIS ................................................................................................... 8
  2.3 Export references from LUBsearch or EbscoHOST databases .................... 8
  2.4 Export references from LUCRIS ..................................................................... 9
  2.5 Find full text .................................................................................................. 9

3. Order and sort your EndNote library .................................................................... 10
  3.1 Groups and Smart groups ............................................................................... 10
  3.2 The connection EndNote – Word ................................................................. 11

4. Change and create styles .................................................................................... 12
  4.1 How is the style constructed? ......................................................................... 12
  4.2 How do I change a style? ............................................................................... 12
  4.3 What do I change in the style? ....................................................................... 13
    4.3.1 Changes to references in the text ......................................................... 13
    4.3.2 Changes to the bibliography ............................................................... 14
    4.3.3 Changes in footnotes ............................................................................ 15
5. Syncing and sharing – when and how? ................................................................. 17
  5.1 Sync your references using EndNote Online ...................................................... 17
  5.2 When using several computers ........................................................................... 18
  5.3 Send a library to a colleague who uses EndNote ............................................... 18
  5.4 Share a library with one or several colleagues ..................................................... 19
  5.5 Write and share a document with a colleague ..................................................... 19
  5.6 Send a document to a journal for publication .................................................... 20
  5.7 Create an independent bibliography ..................................................................... 20

6. FAQs and help-pages ............................................................................................. 20
1. Start working with your EndNote library

1.1 Create an EndNote library
Open a new library and name it. Now you have an empty library and can start entering references. Since there is no cross-search function it’s better to only create one library and sort the references using keywords or groups.

Remember that the library is saved in two different places, one file named .enl and one folder named .DATA. In order to make EndNote function properly it is necessary to have both folders.

The EndNote user interface differs according to program versions; we are using EndNote X9 in this quick guide. The Mac interface looks different from the PC, but the functionality is the same. There are three different modes to operate in and you need to be aware of how they work. They are controlled by the menu to the top left.

1. **Local Library Mode** only shows the references saved in your library. You can easily create groups (see 3.1) and searches for specific themes (by using Smart Groups, see 3.1).

2. **Online search Mode (Temporary Library)**: here you can search via “Online search” and upload references from saved files. Your hits are displayed in a temporary group and you can move the interesting records to your library (by ctrl-clicking, choose “Copy reference to...” and then choose library).

3. **Integrated Library & Online Search Mode**, if you use the Direct Import option from here all the references will be imported directly to your library. If you know what you are looking for and have a specified search this might work well. However, you need to manually remove records that are of no interest to you. The same happens if you import references from a database using a saved text file.

1.2 Choose reference output styles
Choose a reference style using **Edit → Output Styles**. Mark the style you want to use. There are many styles from different journals available in EndNote. Please note that these are not automatically updated, which means that you need to double check with the journal’s author instructions.
1.3 Remove duplicates

To make sure that you never import any duplicates to your library, go to Endnote X9 → Preferences → Duplicates and tick the box Automatically discard duplicates. You may also decide the criteria as for how the references are compared to find duplicates, based on reference content fields.

1.4 Add a reference manually

Choose New Reference in the menu References. Select Reference type in the scroll down menu (Book, Journal article or other). Enter one author per line: Zettergren, Ann-Sofie or Ann-Sofie Zettergren. EndNote interprets everything before the comma as a last name, so type organizational names followed by a comma to make them appear correctly. Enter pages like 320 or 192-194 or 20-24, 32-45. Save the reference by File → Save. Remember not to add any spaces in the end of a line, it will be visible in the reference!

1.5 Add a document

You can always attach a document, for instance a PDF, to your reference. Open the reference and click on the paper clip to attach a file from your computer.

There is a built-in PDF viewer feature, which gives you the possibility to see and scan the attached PDF/PDFs directly in your EndNote interface, or by opening it in a new window. You can also attach sticky notes and highlight in the PDF, changes which you can save.

2. Import and export references into your EndNote library

2.1 Import PDFs from your computer

If you have PDFs with doi numbers (for instance articles) on your computer, it is possible to import these into your EndNote library to get the complete reference. Choose File → Import and then Import options: PDF File or Folder. You can import whole folders or PDF files. The PDFs which have a doi number will be imported as EndNote references – but don’t forget to make sure they seem correct.
Files without doi numbers will be imported into your library as files with the original file name. If your PDFs are not imported as references, you can choose either to edit the imported file by clicking on it or you can choose to instead import the reference from a database and add the file afterwards.

2.2 Export references from different databases

Instead of importing files from your computer, you can export references from different databases to add them to your EndNote library.

Here are some examples of how to export from different databases:

2.2.1 Web of Science

Mark the records you want to keep and choose Save to EndNote desktop.

Choose Send, the references are then downloaded and will end up in Downloaded files in the right corner menu with the name delivery.ris (see picture below). Double-click on the latest download and choose to open with EndNote X9.
2.2.2 Scopus

Mark the records you want to keep and choose Export → RIS Format. Choose Export, the references are then downloaded and will end up in Downloaded files in the right corner menu with the name scopus.ris. Double-click on the latest download and choose to open with EndNote X9.

2.2.3 Google Scholar

In order to export references from Google Scholar to your EndNote library, you have to make some changes in your Google Scholar settings. Choose Settings → Search results. From the heading Bibliography Manager, choose Show links to import citations into EndNote. You will now find an “Import into Endnote” link below every reference in Google scholar. You can only export one reference at a time.
2.2.4 LIBRIS
Find your references in LIBRIS, mark them and choose **Cite**. Choose to save as .RIS in the dropdown menu. The reference will be downloaded and end up in Downloaded files in the right corner menu with the ending .RIS. Double-click on the latest download and choose to open with EndNote X9.

![Image of a book and search result](image)

2.3 Export references from LUBsearch or EbscoHOST databases
To be able to save several records from a list of records, you need to save the entire list in a folder. You can either log into your My Folder and use that or use a temporary folder without logging in.

*If logging into My EbscoHOST:*

Click **"Add to folder"** for records you want to export to EndNote. Or choose **"Alert/Save/Share"** to use all records on the page (you need to do this for each page of records).

Your records will now appear in the right column further up the page, click **"Folder view"**.
Here you can mark the records you want to export to EndNote. Click the icon with the green arrow, .

Choose (if not default) “Direct Export to CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero”.

Choose Save and the references are downloaded and will end up in Downloaded files in the right corner menu. Double-click on the latest download and choose to open with EndNote X9.

If you are using a temporary folder without logging into My Folder, do the same. The only difference is that the temporary folder will not be saved, but vanish when you leave LUBsearch/EbscoHOST.

2.4 Export references from LUCRIS
Login to LUCRIS and find the records you want to export. Choose Download list: RIS (RefMan) in the menu at the bottom of the page.

Click Export, and the references are downloaded and will end up in Downloaded files in the right corner menu (see picture on p.6). Double-click on the latest download and choose to open with EndNote.

2.5 Find full text
The Find Full Text feature in EndNote will try to find as many available full texts as possible automatically. In order to control this, look at EndNote X9 → Preferences → Find Full Text and add
the following links. Open URL Path: http://lulinker.lub.lu.se and Authenticate with URL: http://ludwig.lub.lu.se. Click OK. Full texts found are added to your references when you mark your references and the click “Find Full text” in the References menu or by clicking this icon:

**Remember:** not all available full texts will be retrieved using this feature. Sometimes you need to add full texts manually.

3. Order and sort your EndNote library

3.1 Groups and Smart groups

Use groups to save copies of references aside from the others, to organize your references. You manage the groups using the menu Groups. Here you can create different types of groups. You may also create a Group Set, by merging sub-groups. Groups → Create Group Set. The groups are always connected to the main Endnote library, so if you remove a reference from the main library it will also disappear from the group. If you want to remove references from a group (but not from the entire library) mark them and choose Groups → Remove references from group.

Use Groups to save copies of interesting records aside. Groups → Create group → name the group. Drag-and-drop references to the group or mark references, Groups → Add references to → choose group.

Use Smart Groups to get a dynamic update of which references, already in the library or those to come, who matches a specific search. Groups → Create smart group → enter the search, name the group and click Create. Both Groups and Smart Groups can be sub-groups to the same Group Set. References not included in a group are located under Unfiled. This group is not removable.
3.2 The connection EndNote – Word

If EndNote is installed correctly, you automatically get an EndNote tab in your Word menu. The menu is used to insert references from your EndNote Library into a Word document.

By using Insert Citation(s) → Find Citation you search for a reference in your EndNote library to.

Using the arrow next to the Insert button, you can control how your citation is displayed. You can for instance display it as Author (Year) or (Author, Year) if you are using an in-text style. If you are using a footnote style, you need to create the footnote in Word and then insert the citation in the footnote. EndNote will not create footnotes for you.
Use Edit & Manage Citation(s) to edit your references in Word without changing the EndNote library, for instance to insert a page number in one of your references. This is also where you remove a citation from your document, by using the wheel next to each citation and choose “Remove citation”. To remove a reference completely from your document, you need to remove each citation like this.

Use Convert Citations and Bibliography → Convert to Plain Text to remove all formatting in a copy of your document, for instance if you want to send it to a journal. The formatting cannot be recreated once it has been converted to plain text, so make sure to save the original copy if you want to be able to edit again.

4. Change and create styles

4.1 How is the style constructed?

Look at Edit → Output Styles → Open Style Manager to see how the styles are constructed. Choose a style and click More Info → Style Info/Preview to see a preview of your style. Click Edit for extended information and to make changes to the style template. Mark your favorites; they will appear in the drop-down menu. The styles are files saved in EndNote and whatever changes you make are saved on your computer.

4.2 How do I change a style?

If you are almost satisfied with a certain style – use that one as a starting point, it is easier than creating a new one from scratch. Go to Edit → Output Styles → Open Style Manager. Choose style and click Edit. To save the style, go to File → Save As and rename it. Now you have a new style to make changes in as well as the original style saved. If your desired change is minimal and only in a few places, use the Convert to Plain Text function in the finished document instead. Make a copy and use the “Search and replace”-function in Word.
4.3 What do I change in the style?

Changes to references/citations in the text can be made in the Citations section, while the bibliography changes are displayed in the Bibliography section and footnotes in the Footnotes section. You can also make changes to figures and tables, as well as the display of page numbers and journal names.

4.3.1 Changes to references in the text

Go to Edit > Citations. The content in the citations is displayed in Templates.

- Ambiguous Citations separates authors with the same name
- Author Lists and Author Name decide name formats and separators
- Use Sort Order if you want to change the citation sort order from the one in the bibliography
4.3.2 Changes to the bibliography

Go to Edit > Bibliography. The reference types used in the style and their appearance in the bibliography are displayed in Templates.

You can add reference types as well as fields within them. Separators and dots are important for a correct style. Remember that you use Format Bibliography for style and layout options (as to change the fonts in the bibliography).
4.3.3 Changes in footnotes

Go to Edit > Footnotes. The reference types used in the style and their appearance in the bibliography are displayed in Templates. You can choose to format citations according to bibliography, the references in the text or to the footnote format. You can also choose to include citations in the bibliography or not.
Look at Repeated Citations. If the same reference repeats in consecutive footnotes, you can choose to replace the data with Ibid.

The actual footnotes are inserted in Word, as previously mentioned, and that is also where you change for instance the font and size of your footnote text.
5. Syncing and sharing – when and how?

5.1 Sync your references using EndNote Online

In EndNote there is a built-in syncing function (EndNote Sync) between EndNote and EndNote Online. This gives you the possibility to access your references from any computer. In order to use it, you need an EndNote Online account. Click on the Sync icon and sign up for an account.

The first sync may take some time if you have many references, so please be patient. Groups will synchronize, but not Group sets or Smart groups. When you login at http://www.myendnoteweb.com you will find your library references there.

When you sync for the first time, start by making a back-up copy of your library, choose File → Compressed Library (.enlx) → Create. Use the dialogue box to compress the library and save the library on a memory stick or email it to yourself. Just in case something goes wrong.
In EndNote X9 → Preferences → Sync you can monitor your sync.

![EndNote Preferences](image)

5.2 When using several computers

Option 1: use the EndNote Sync solution with EndNote Web

Option 2: open your library, choose File → Compressed Library (.enlx) → Create. Use the dialogue box to compress the library and save the library on a memory stick or email it to yourself. It works if EndNote is installed on both computers. But you have to be in control of which library is the last updated.

Option 3: use a portable hard drive with EndNote to save the library. Don’t forget to keep a backup somewhere else.

Remember that the library is saved in two places, the file named .enl and the folder .DATA. In order for EndNote to function properly it is necessary to have both folders. Save them correctly by using File → Compressed Library (.enlx) → Create.

5.3 Send a library to a colleague who uses EndNote

Open your library, choose File → Compressed Library (.enlx) → Create or Create & Email. Use the dialogue box to compress the library, choose where to save it and send the library as an attachment to your email. Your colleague can save the library as a new one or copy references to an existing library.
5.4 Share a library with one or several colleagues

Sharing a library with colleagues is fully functional with EndNoteX7.2 and later versions. To be able to share a library, all involved must have EndNoteX7.2 or later versions and EndNote Sync via EndNote Web. You can only sync one EndNote library with your EndNote Online login.

If you want to share your EndNote library, make sure you have used the sync option via EndNote Online. Remember that this is the library being synced in your EndNote Online. Go to File → Share and add email addresses to up to 100 persons. These will get an email with an invitation to share your EndNote library. The invited users can add references and use the library simultaneously, and in EndNote X8 you can see who has made which changes to the library.

If you have received an email with an invitation to share an EndNote library, click the Accept link. You will be able to download the EndNote library to your computer. In order to make this work you need and account to EndNote Online, and you need to add your email address and password used for EndNote Online on your EndNote desktop in Edit → Preferences → Sync. You can only access this EndNote library through EndNote desktop, not through your EndNote Online account.

5.5 Write and share a document with a colleague

You can share documents written using Word by Traveling Library. Send the document formatted so the colleague can add more references. Create a Traveling Library in Word (Export to EndNote in the menu) to save the references there. All involved must have the same versions of EndNote and Word. Don’t use the Unformat citations in a Traveling Library if you want to share references (but do if you don’t want to share them).
5.6 Send a document to a journal for publication

Use Tools → Convert to Plain Text to remove all formatting in a copy of your document, to send to a journal for publication. In EndNote X and later versions the original file is automatically saved.

5.7 Create an independent bibliography

In order to print a bibliography quickly, mark the references, File → Print.

If you want to include a bibliography in Word, chose style at Edit → Output Styles. Mark the references, Edit → Copy formatted. Paste into Word.

If you want to create a bibliography or a CV using subheadings or publications types, choose a supporting EndNote style, like APA 6th CV, and create categories. You can also use Categorize References → Configure Categories to sort the references, using categories from a list or create new ones. If you want to add references afterwards, the new ones will be Uncategorized until you sort them as well.

6. FAQs and help-pages

Thomson webpage (with the latest news):
http://www.endnote.com/

Thomson FAQ:
http://www.endnote.com/support/faqs/

Reference Management, guide from the Social Sciences Faculty Library, Lund University:
http://libguides.lub.lu.se/reference_management