Quick Guide to EndNote X9

PC

Social Sciences Faculty Library

2018
Innehåll
1. Start working with your EndNote library ................................................................. 4
   1.1 Create an EndNote library ................................................................................. 4
   1.2 Choose styles ..................................................................................................... 4
   1.3 Remove duplicates ............................................................................................ 5
   1.4 Enter a reference manually .............................................................................. 5
   1.5 Add a document .................................................................................................. 5
2. Import and export references into your EndNote library .......................................... 5
   2.1 Import pdf:s saved on your computer ............................................................... 5
   2.2 Export references from different databases ..................................................... 5
      2.2.1 Web of Science ......................................................................................... 6
      2.2.2 Scopus ....................................................................................................... 6
      2.2.3 Google Scholar ......................................................................................... 7
      2.2.4 LIBRIS ....................................................................................................... 7
   2.3 Export references from LUBsearch and EbscoHOST databases ......................... 7
   2.4 Export your own references from LUCRIS ....................................................... 9
   2.5 Find full text ...................................................................................................... 9
3. Order and sort your EndNote library ....................................................................... 9
   3.1 Groups and Smart groups ................................................................................. 9
   3.2 The connection EndNote – Word ..................................................................... 11
4. Change and create styles ....................................................................................... 13
   4.1 How is the style constructed? ........................................................................... 13
   4.2 How do I change a style? .................................................................................. 13
   4.3 What do I change in the style? .......................................................................... 14
      4.3.1 Changes to references in the text ............................................................ 14
      4.3.2 Changes to the bibliography ..................................................................... 15
      4.3.3 Changes in footnotes ................................................................................ 16
5. Syncing and sharing – when and how? ............................................................................. 17

5.1 Sync your references using EndNote Online .................................................................................. 17

5.2 When using several computers ........................................................................................................ 18

5.3 Send a library to a colleague who uses EndNote .................................................................................. 19

5.4 Share a library with one or several colleagues ..................................................................................... 19

5.5 Write and share a document with a colleague ..................................................................................... 20

5.6 Send a document to a journal for publication ....................................................................................... 20

5.7 Create an independent bibliography .................................................................................................... 20

6. FAQs and help-pages .......................................................................................................................... 20
1. Start working with your EndNote library

1.1 Create an EndNote library

Open a new library and name it. Now you have an empty library and can start entering references. Since there is no cross-search function it’s better to only create one library and sort the references using keywords or groups. An advantage with only one EndNote library is that it is opened automatically every time you open EndNote.

Remember that the library is saved in a file and a folder, named .enl and .DATA. In order for EndNote to function properly it is necessary to have both.

The EndNote user interface differs according to program versions; we are using EndNote X9 with the following interface. There are three different modes to operate in and you need to be aware of how they work. They are controlled by the menu at the top left.

The three modes:

1. **“Local Library Mode”** only shows the references saved in your library. You can easily see and create groups (see chapter 3.1) and make searches for specific themes (by using so called Smart Groups, see chapter 3.1).

2. **“Online Search Mode (Temporary Library)”**, here you can search using “Online search” and upload references from saved files. Your hits are displayed in a temporary group and you can move interesting records to your library (by right-click, choose “Copy reference to...” and then choose your library).

3. **“Integrated Library & Online Search Mode”**, if you use the Direct Import option from here, all the references will be imported directly to your library. If you know what you are looking for and have a specified search this might work. However, you need to manually remove records that are of no interest to you. The same happens if you import references from a database using a saved text file.

1.2 Choose styles

Choose style using **Edit → Output Styles**. Mark the style you want to use. There are many styles from different journals available in EndNote. Please note that these are not automatically updated, which means that you need to double check with the journal’s author instructions.
1.3 Remove duplicates
To make sure that you never import any duplicates to your library, go to Edit → Preferences → Duplicates → Online Search Results and tick the box Automatically discard duplicates. You may also decide the criteria’s as for how the references are compared, like the content for different fields and the search criteria.

1.4 Enter a reference manually
Choose “New reference” and then choose reference type in the scroll down menu (Book, Journal article or other). Enter one author per line, like Zettergren, Ann-Sofie or Ann-Sofie Zettergren. EndNote interprets everything before the comma as a last name, so type organizational names followed by a comma to make them appear correctly. Enter pages like 320 or 192-194 or 20-24, 32-45. Save the reference by File → Save. Remember not to add spaces or enter in the end of a line, this might end up in a bibliography and make it look incorrect!

1.5 Add a document
You can always attach a document, like a PDF, to your reference. Add it to the field “File Attachment” or click on the paper clip to attach a file from your computer.

In EndNote, there is also a PDF viewer feature, which gives you the possibility to see and scan the attached PDF/PDFs directly in your EndNote interface, or by open it in a new window. You can also make notes and highlight things in the PDF and save these additional comments.

2. Import and export references into your EndNote library

2.1 Import pdf:s saved on your computer
If you have pdf:s with a doi-number (for example articles) saved on your computer, it is possible to import these and extract references into EndNote. Go to the menu File → Import and choose to import a folder of pdf:s or single files. Set the import option to pdf. The files with doi-numbers will be imported as EndNote references. Remember to double-check that they look correct.

Other files (without doi) will only be imported as a file with the file name. If references won’t be extracted from your pdf:s, you can either edit in the imported data by clicking on the references and make changes in the fields in the right column that appears, or import the reference from a database and then add the file.

2.2 Export references from different databases
Instead of importing files saved at your computer, you can choose to search for references in different databases and export them to EndNote.

Here are some examples of how to export from different databases:
2.2.1 Web of Science
Mark the interesting records and choose Save to EndNote desktop.

Choose what you want to save to EndNote and click Send. You can import the content to your EndNote library by choosing to open the file using the EndNote program. You can also save the file and then double-click it to import the references to your EndNote library.

2.2.2 Scopus
Mark the hits you want to export and then choose Export -> RIS Format. When you click on Export you can import the content to your EndNote library by choosing to open the file using the EndNote program. You can also save the file and then double-click it to import the references to your EndNote library.
2.2.3 Google Scholar
To import references to EndNote, you need to make a change in the settings of Google Scholar. Go to **Settings -> Search results** and look for the heading “Bibliography manager”. Choose “Show links to import citations into EndNote” and save.

```
Bibliography manager

- Don’t show any citation import links.
- Show links to import citations into EndNote
```

Now the link “Import into EndNote” will be visible underneath each search result in Google Scholar. It is only possible to import one reference at a time from Google Scholar.

2.2.4 LIBRIS
Find your references, select them and click on the “Cite” button.

Then choose the format .RIS and save as a file. You can import the content to your EndNote library by choosing to open the file using the EndNote program. You can also save the file and then double-click it to import the references to your EndNote library.

2.3 Export references from LUBsearch and EbscoHOST databases
To be able to save several records from a list of records, you need to save the entire list in a folder. You can either log into your My Folder and use that or use a temporary folder without logging in.

*If logging into My EbscoHOST:*
Click “Add to folder” for records you want to export to EndNote. Or choose “Alert/Save/Share” to get all records on the page (you need to do this for each page of records if there are more records than you can see on the first page). Your records will now appear in the right column further up the page, click “Folder view”.

Here you can mark the records you want to export to EndNote.

Click the icon with the green arrow in the right column, 

Choose (if not default) "Direct Export in RIS Format (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero)".

When you click Save you can import the content to your EndNote library by choosing to open the file using the EndNote program. You can also save the file and then double-click it to import the references to your EndNote library.

If you are using a temporary folder without logging in, do the same. The only difference is that the temporary folder will not be saved, but vanish when you log ut from LUBsearch/EbscoHOST. The same principle goes for all databases found on the EbscoHOST platform that LU subscribe to.
2.4 Export your own references from LUCRIS

Log in to LUCRIS admin interface and find the records you want to export (Search under the tab Research Output). Choose Download list: RIS (RefMan) in the menu at the bottom of the page.

You can import the downloaded file to your EndNote library by choosing to open the file using the EndNote program. You can also save the file and then double-click it to import the references to your EndNote library.

NB! It is not possible to export references from the Research Portal to EndNote in an easy way, only from LUCRIS.

2.5 Find full text

The Find Full Text feature in EndNote will try to find as many available full texts as possible automatically. In order to control this, look at Edit → Preferences → Find Full Text and add the following links. Open URL Path: http://lulinker.lub.lu.se and authenticate with the following URL: http://ludwig.lub.lu.se . Click Apply and then OK. Full texts found are added to your references when you mark your references and the click “Find Full text” in the References menu or by clicking the menu button . Remember: not all available full texts will be retrieved using this feature. Sometimes you need to add full texts manually.

3. Order and sort your EndNote library

3.1 Groups and Smart groups

Use groups to save copies of references aside from the others. They are however always connected to the main Endnote library, so if you remove the reference from the main library it will also disappear from the group. If you want to remove references from a group (but not from the entire library) mark them and choose Groups → Remove reference from group.

You manage the groups using the menu Groups. Here you can create different types of groups. Use Groups to save copies of interesting records aside. Groups → Create group → name the group. Drag-and-drop references to the group or mark references, Groups → Add references to → choose group. You may also create a Group Set, by merging sub-groups. Groups → Create Group Set.

Use Smart Groups to get a dynamic update of which references, already in the library or those to come, who matches a specific search. Groups → Create smart group → enter the search, name the group and click Create.
Both Groups and Smart Groups can be sub-groups to the same Group Set. References not included in a group are located under Unfiled. This group is not possible to remove.
3.2 The connection EndNote – Word

If EndNote is installed correctly, you get an extra toolbar in the Word menu tabs. This tool collects references from your EndNote library for a manuscript you write in Word and can help you create in-text citations and a bibliography in different selected styles. By using Insert Citation → Insert Citation you search for a reference in your EndNote library and can add them into your text.

With the little arrow next to Insert, you can choose how the in-text citation will be presented, e.g. Author (year) or (Author, year) if you are using a parenthesis style. If you are using a footnote style for your in-text citations, you first need to manually insert a footnote and then choose Insert citation (in the footnote).
Use **Edit & Manage Citation(s)** to edit your references in Word without changing the EndNote library, like insert a page number (via Pages or Suffix) in one of your references or remove author or year from a certain reference. Here, you can also remove an in-text citation from a place or totally from the document (Remove Citation using the arrow to the right of Edit Reference. This must be done for each in-text citation if you want the whole reference discarded from the document).
Use **Convert Citations and Bibliography** → **Convert to Plain Text** to remove all formatting in a copy of your document, if you e.g. want to send it to a journal. The formatting can’t be recreated once removed, so it’s a good idea to keep the original formatted document in case you would like to edit the document later.

4. Change and create styles

4.1 How is the style constructed?

To see how your selected reference style is built up and what changes are possible to make, look at the EndNote menu **Edit** → **Output Styles** → **Open Style Manager**. Choose the current style and click **Style Info/Preview** to see an example of the style. Click **Edit** for extended information and to change the style. Mark your favorites and they will appear in the scroll bar. The styles are files saved in EndNote and your changes are saved on your computer.

4.2 How do I change a style?

If you are almost happy with a certain style – use that one as a starting point, it is easier than creating a new one from scratch. Look at **Edit** → **Output Styles** → **Open Style Manager**. Choose style and click **Edit**. To save the style, go to **File** → **Save As** and rename it. Now you have a new style to make changes in as well as the original style saved. It is a good idea to save the original as well.

If your desired change is minimal, use instead the **Convert to Plain Text** function to the finished document. Make a copy and use the "Search and replace"-function in Word.
4.3 What do I change in the style?

Changes to references in the text can be made in the Citations section, while the bibliography changes are displayed in the Bibliography section and footnotes in the Footnotes section. You can also change figures and tables as well as the display of page numbers and journal names.

4.3.1 Changes to references in the text

Look at Edit → Citations. The content in the references are displayed in Templates.

- Ambiguous Citations separates authors with the same name
- Author Lists and Author Name decides name formats and separators
- Use Sort Order if you want to change the citation sort order from the one in the bibliography
4.3.2 Changes to the bibliography

Look at Edit → Bibliography. The reference types used in the style and their appearance in the bibliography are displayed in Templates.

You can add reference types as well as fields within them. Separators and dots are important for a correct style. Remember that you use Format Bibliography for style and layout options (like changing the fonts in the bibliography).
4.3.3 Changes in footnotes

Look at Edit → Footnotes. The reference types used in the style and their appearance in the bibliography are displayed in Templates. You can choose to format citations according to bibliography, the references in the text or to the footnote format. You can also choose to include citations in bibliography or not.
Look at **Repeated Citations**. If the same reference repeats in consecutive footnotes, you can choose to replace the data with *Ibid.*

The actual footnotes as well as their appearance in the document are inserted using Word.

5. **Syncing and sharing – when and how?**

5.1 **Sync your references using EndNote Online**

In **EndNote X9** there is a built-in syncing function (EndNote Sync) between EndNote and EndNote Online. This gives you the possibility of getting access to your references on any computer (and up to 5 GB of attachments). In order to use it, you need an account for EndNote Online. Click on the Sync icon and sign up for an account.
The first sync may take some time if you have many references, so be patient.

Groups will synchronize, but not Group sets or Smart groups.

When you log on at [http://www.myendnoteweb.com](http://www.myendnoteweb.com) you will find your references there.

When you sync for the first time, start by making a back-up copy of your library, choose **File → Compressed Library (.enlx) → Create**. Use the dialogue box to compress the library and save the library on a memory stick or e-mail it to yourself. Just in case something goes wrong.

In **Preferences → Sync** you can monitor the syncing and e.g. change the password.

### 5.2 When using several computers

Alternative 1: use the EndNote Sync solution with EndNote Online

Alternative 2: open your library, choose **File → Compressed Library (.enlx) → Create**. Use the dialogue box to compress the library and save the library on a memory stick or e-mail it to yourself. It works if EndNote is installed on both computers. But you have to keep track of which of the libraries is the last updated.

Alternative 3: use a portable hard drive with EndNote to save the library. Don’t forget to keep taking backup copies of your library.

**Remember** that the library is saved in two folders, named .enl and .DATA. In order for EndNote to function properly it is necessary to have both folders. Save them correctly by the command **File → Compressed Library (.enlx) → Create**.
5.3 Send a library to a colleague who uses EndNote

Open your library, choose File ➔ Compressed Library (.enlx) ➔ Create or Create & Email. Choose if attachments should be included and what references to send. Use the dialogue box to compress the library, choose where to save it and send the library as an attachment to your e-mail. Your colleague can save the library as a new one or copy references to an existing library.

5.4 Share a library with one or several colleagues

Sharing a library with colleagues is fully functional with EndNoteX9. To be able to share a library, all involved must have the correct version of EndNote downloaded to his/her computer and EndNote Sync via EndNote Online. You can only sync one EndNote library with your EndNote Online login.

If you want to share your EndNote library, make sure you have used the sync option via EndNote Online. Remember that this is the library being synced in your EndNote Online. Then go to File ➔ Share and add e-mail addresses. You can share your library with a maximum of 100 persons. These will get an e-mail with an invitation to share your EndNote library. All of these are then capable of adding references and use the library simultaneously. It is also possible to keep track of the changes made in the library and who has made them.

If you received an e-mail with an invitation to share an EndNote library, click the Accept link. You will be able to download the EndNote library to your computer. In order to make this work you need and account to EndNote Online, and you need to add your email address and password used for EndNote Online on your EndNote desktop under Edit ➔ Preferences ➔ Sync. You can only access this EndNote library via EndNote desktop, not via your EndNote Online account.
5.5 Write and share a document with a colleague

You can share documents written using Word by Traveling Library. Send the document formatted so the colleague can add more references. Create a Traveling Library in Word (Export to EndNote in the menu) to save the references there. All involved must have the same versions of EndNote, the same style and preferably the same Word version. Don’t use the Unformat citations in a Traveling Library, if you want to share references (but do if you don’t want to share them). Note that a Traveling Library does not include the fields Notes, Abstract, Figures or Captions.

5.6 Send a document to a journal for publication

Use Convert Citations and Bibliography → Convert to Plain Text to remove all formatting in a copy of your document, to send to a journal for publication. The original file is automatically saved and you will get a new copy without the formatting.

5.7 Create an independent bibliography

In order to print a bibliography quickly, mark the references, File → Print Preview.

If you want to include a bibliography in Word, choose style at Edit → Output Styles. Mark the references, Edit → Copy formatted. Paste into Word.

If you want to create a bibliography or a CV using subheadings or publications types, choose a supporting EndNote style, like APA 6th CV, and create categories. You can also use Categorize References → Configure Categories to sort the references using categories from a list or create new ones. If you want to add references afterwards, the new ones will be Uncategorized until you sort them as well.

6. FAQs and help-pages

Thomson FAQ: http://www.endnote.com/support/faqs/

Reference Management, guide from the Social Sciences Faculty Library, Lund University: http://libguides.lub.lu.se/reference_management